Zum Inhalt springen

Gefährliche Sicherheitslücke im Flash Player

Im Flash Player ermöglicht eine Sicherheitslücke Hackern den Fernzugriff auf Computer. Die Schwachstelle ist seit Tagen bekannt und bedroht alle gängigen Betriebssysteme. Jetzt verteilt Adobe ein Update, Nutzer sollten schnell reagieren.

 

Wenn wir Ihnen dabei helfen können oder Sie noch Fragen dazu haben, dann freuen wir uns auf Ihren Anruf oder auf Ihre Mail.

Zurück